linkedin

Questions fréquemment posées

⌘K
  1. /
  2. /
  3. Questions fréquemment posées...
  4. /
  5. Dépannage
  6. /

Pourquoi est-ce que je reçois le message d'erreur suivant : "Le paquet n'a pas pu être installé. Aucun plugin valide n'a été trouvé" ?

Si vous essayez de télécharger l'ensemble du paquet FooEvents, au lieu de télécharger les plugins FooEvents individuellement, vous risquez de recevoir un message d'erreur qui dit : "Le paquet n'a pas pu être installé. Aucun plugin valide n'a été trouvé."

" La solution est de télécharger et d'extraire le fichier ZIP FooEvents avant de télécharger le(s) plugin(s) sur votre site web. Vous trouverez la documentation pertinente ainsi que le(s) plugin(s) FooEvents dans le fichier ZIP extrait.

Tags , , , ,