linkedin

Perguntas frequentes

⌘K
  1. /
  2. /
  3. Perguntas mais frequentes...
  4. /
  5. Resolução de problemas
  6. /

Porque é que recebo a seguinte mensagem de erro "Não foi possível instalar o pacote. Não foram encontrados plug-ins válidos."?

Se tentar carregar o pacote FooEvents completo, em vez de carregar os plugins FooEvents individualmente, pode receber uma mensagem de erro que diz: "Não foi possível instalar o pacote. Não foram encontrados plugins válidos."

" A solução é descarregar e extrair primeiro o ficheiro ZIP do FooEvents antes de carregar o(s) plugin(s) no seu sítio Web. Encontrará a documentação relevante, bem como o(s) plugin(s) FooEvents no ficheiro ZIP extraído.

Etiquetas , , , ,